FDT 3.0

May 15, 2010 at 8:37 PM

Hi there

 

Any plans for facebook.linq to support FDT 3.0? 

I get compile errors - "not supported by the language".

 

Looks like a very useful library - thanks