Support for FDT Version 2.1?

Sep 24, 2009 at 1:11 PM

Does this work with the latest version of the Facebook Developer Toolkit (version 2.1)?

I took a quick look at the binary and it seems to be using version 2.0.  I didn't try to compile it or anything with the new DLL, I figured I'd ask first :)

Thanks,

Marc

Coordinator
Oct 4, 2009 at 7:36 AM

Hey Marc,

Sorry for the late reply, I didn't have a chance to compile my source with FDT v2.1, but it worth the try, let me know if you tried, or having problems with it.

 

Best regards

Dan-El